loading

This Plugin Crashed!

Error: Error: must not create an existing file {"type":"CREATE_FILE","wid":"0.9209584153030148","path":"main.rb","file":{"path":"main.rb","content":{"asEncoding":{"base64":""},"asBuffer":null},"loaded":true}}
Not sure what to do? Run some examples (start typing to dismiss)
1
ruby 2.5.5p157 (2019-03-15 revision 67260) [x86_64-linux]