I believe being able to choose language version is a must
NinoSkopac (2)

Hey, so I tried repl, but the PHP interpreter you use is 7.0, which is already EOL.

Therefore I'd like to propose being able to set language version.

You are viewing a single comment. View All