I believe being able to choose language version is a must
NinoSkopac (2)

Hey, so I tried repl, but the PHP interpreter you use is 7.0, which is already EOL.

Therefore I'd like to propose being able to set language version.

You are viewing a single comment. View All
DanStevens (0)

PHP 7.0 may be end of life, but the company I work for is still using PHP 5.4! It would be great if I could test using that version because behavior differs between versions.