Install TensorFlow Package
alicialeon (1)

I'm trying to use the tensorflow package library, but when I used the command import the program warned me that "installation failed!"

You are viewing a single comment. View All
Answered by eankeen (658) [earned 5 cycles]
View Answer
HarperframeInc (232)

Did you do `import tensorflow'?
Did you add requirements.txt?
Did you add the library via the Packages tab?

They might not have the package... i'm not sure.