Support for PIL
Warhawk947 (458)

For some reason, there is no support for the PIL package in python. When I try to install it, it gives me an error:

You are viewing a single comment. View All
a5rocks (774)

Try installing Pillow.