Ask coding questions

← Back to all posts
Using python 3.6
Bdadley (0)

How can i revert to using python 3.6.6 instead of python 3.7?