Share your repls and programming experiences

← Back to all posts
Adding Pgzero as Package
tmgore64 (0)

Whenever I try to add the package pgzero to my profile, I get a message "Package Operation Failed." I've seen this problem with Python 3.8+; this site using Python 3.8; How can I correct the add package error? or How do I fall back to Python 3.7?
mFG